<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Les négociations sont "en bonne voie" concernant les primes des Diables rouges, selon Eden Hazard - lanouvellegazette.be</title>
<meta name="author" content="lanouvellegazette.be" />
<meta name="owner" content="lanouvellegazette.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_lanouvellegazette.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_lanouvellegazette.png" />
<link rel="canonical" href="http://www.sudinfo.be/1857276/article/2017-06-04/eden-hazard-le-dossier-des-primes-cela-ne-m-amuse-pas"/>
<link rel="alternate" title="Diables Rouges" href="http://www.lanouvellegazette.be/feed/6516//" type="application/rss+xml" />
<meta name="description" content="Interrogé en conférence de presse, le nouveau capitaine des Diables rouges a expliqué qu’un accord devrait bientôt être trouvé avec la Fédération belge concernant les
primes et les [...]" />
  <meta name="keywords" content="négociations, bonne, concernant, primes, Diables, rouges, selon, Hazard" />
<meta name="published" content="4/06/2017 - 15h29" />
<meta name="story_id" content="1857276" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Les négociations sont en bonne voie concernant les primes des Diables rouges, selon Eden Hazard"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="lanouvellegazette"/>
<meta property="og:url" content="http://www.sudinfo.be/1857276/article/2017-06-04/eden-hazard-le-dossier-des-primes-cela-ne-m-amuse-pas"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/06/04/1162450502_B9712217154Z.1_20170604172934_000_GBH96L4FS.1-0.jpg"/>
<meta property="og:description" content="Interrogé en conférence de presse, le nouveau capitaine des Diables rouges a expliqué qu’un accord devrait bientôt être trouvé avec la Fédération belge concernant les
primes et les [...]"/>
<meta property="fb:app_id" content="337086846327295" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1857276/article/2017-06-04/eden-hazard-le-dossier-des-primes-cela-ne-m-amuse-pas" />
<meta property="twitter:title" content="Les négociations sont en bonne voie concernant les primes des Diables rouges, selon Eden Hazard" />
<meta property="twitter:description" content="Interrogé en conférence de presse, le nouveau capitaine des Diables rouges a expliqué qu’un accord devrait bientôt être trouvé avec la Fédération belge concernant les
primes et les [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/06/04/1162450502_B9712217154Z.1_20170604172934_000_GBH96L4FS.1-0.jpg" />
<meta name="dpi.externalref" content="B9712217154Z.1" />

<base href="http://www.lanouvellegazette.be" />
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_e10fde41337b6444a9764979113f9cac.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_06a6a71fb32e5e191c639e2d0cebc7ed.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_2a0c19102d36199e396e6efb34c43929.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_47ec6cbb7889f0687e125657e40e24b5.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/default/files/js/js_0f6302bdbd383d9569385cda7bd18728.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.lanouvellegazette.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1857276&title=Les négociations sont \"en bonne voie\" concernant les primes des Diables rouges, selon Eden Hazard&terms=6516+15459+19012+9+23+3+1+2+5+4+6&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript"></script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":1528,"breadcrumb":"Univers/Foot/Diables Rouges",
"nodetype":"wally_articlepackage",
"path":"1857276/article/2017-06-04/eden-hazard-le-dossier-des-primes-cela-ne-m-amuse-pas",
"nodeid":"1857276",
"termid":"",
"nodepublicationdate":"Sunday 04 June 2017",
"nodepublicationhour":"17:29",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"diables rouges",
"dpipagetitle":"Les négociations sont \"en bonne voie\" concernant les primes des Diables rouges, selon Eden Hazard | Sudpresse",
"nodetitle":"Les négociations sont \"en bonne voie\" concernant les primes des Diables rouges, selon Eden Hazard",
"maindestid":"6516",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.lanouvellegazette.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Univers/Foot/Diables Rouges");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=620625252;
        var nuggnmobile=446771241;
        var nuggsidmobile=700417379;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Univers/Foot/Diables Rouges/1857276 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [468,400], 'rossel-large-4').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/sports/football', 'rossel-oop-1').addService(googletag.pubads());


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]["nodetype"]);
                    googletag.pubads().setTargeting("p1",dataLayer[0]["path"]);
                    googletag.pubads().setTargeting("aid",dataLayer[0]["nodeid"]);
                    googletag.pubads().setTargeting("pid",dataLayer[0]["termid"]);
                    googletag.pubads().setTargeting("vlan_city",dataLayer[0]["geoloc_city"]);
                    googletag.pubads().setTargeting("vlan_province",dataLayer[0]["geoloc_province"]);



            googletag.pubads().setTargeting("lang", "fr");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"http://www.lanouvellegazette.be/",
"source":"http://www.lanouvellegazette.be/1857276/article/2017-06-04/eden-hazard-le-dossier-des-primes-cela-ne-m-amuse-pas",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"lanouvellegazette",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1857276",
"mainDestId":"6516",
"nodeTitle":"Les négociations sont \"en bonne voie\" concernant les primes des Diables rouges, selon Eden Hazard",
"damId":"B9712217154Z.1"};</script>
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars univers foot diables rouges">
<div id="global_wrapper">
    <div id="back-bg"></div>
    
      <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Diables Rouges/1857276, position=, edition=, domain=www.lanouvellegazette.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Univers/Foot/Diables Rouges/1857276 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p3zgvX7nvwsRGRjjy6DNxZdRnA3Uwsw9C4VQ2c74dJX._7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaNouvelleGazette', 'subs=Foot');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Univers/Foot/Diables Rouges/1857276 ***** -->
</div>
  </div>
    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->      <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Diables Rouges/1857276, position=rossel-oop-1, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Diables Rouges/1857276, position=rossel-leader-2, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<a href="#" id="nav-toggler">
		<span class="top"></span>
		<span class="middle"></span>
		<span class="bottom"></span>
    </a>
    <ul>		
		<li id="la_nouvellegazette">
  <a href="/">
    <img id="la_nouvellegazette" name="la_nouvellegazette" alt="La Nouvelle Gazette" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_lanouvellegazette.gif">
  </a>
</li>
       
	</ul>
<ul class="share">
				  <li><a href="http://www.facebook.com/lanouvellegazette" target="_blank" class="facebook"><strong>Facebook</strong></a></li>
				  <li><a href="https://twitter.com/LaGazette_be" target="_blank" class="twitter"><strong>Twitter</strong></a></li>
				</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <div class="logo">
	<a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-spuniverse-menu-univers-sudfoot" >
        <div class="pane-content">  <nav id="main_menu">
<ul class="first-level">
<li><a href="/foot"  title="La une">La une</a></li><li><a href="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</a></li><li><a href="/23/foot/foot-belge"  title="Belge">Belge</a></li><li><a href="/24/foot/foot-international"  title="International">International</a></li><li><a href="/19019/foot/buzz-foot"  title="Buzz">Buzz</a></li><li><a href="http://sports.sudinfo.be/sport/" title="Résultats">Résultats</a></li>
  </ul>
  
<select id="mobile-nav">
	<option value="/foot" title="La une">La une</option><option value="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</option><option value="/23/foot/foot-belge" title="Belge">Belge</option><option value="/24/foot/foot-international" title="International">International</option><option value="/19019/foot/buzz-foot" title="Buzz">Buzz</option><option value="http://sports.sudinfo.be/sport/" title="Résultats">Résultats</option></select>	
  	  </nav>
  </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
<header class="article-header">
                  <p class="comments">
                     <a class="anchor" href="#ancre_commentaires" title="Commentez cet article !"><strong class="plus">+</strong></a>
                  </p>
                  <p class="fil_ariane"><p class="fil_ariane novisited"><a href="/19009"><span>Univers</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/foot"><span>Foot</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/6516/foot/diables-rouges" class="last"><span>Diables Rouges</span></a></p></p>
                  <h1>Les négociations sont "en bonne voie" concernant les primes des Diables rouges, selon Eden Hazard</h1>
                  <p class="auteur">Rédaction en ligne | <p class="publiele">Publié le Dimanche 4 Juin 2017 à <time>17h29</time></p></p>
</header>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-8" >
        <div class="pane-content"> <div id="fixed-head">
       <div class="logo"><a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a></div>
</div> </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> 
   <!--   <div id="infos_additionnelles"> -->
 <div id="picture"> <div class="allMedias"><div class="wrappAllMedia"  style="width:640px;"><div id="item1857281" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/univers_640x427/2017/06/04/1162450502_B9712217154Z.1_20170604172934_000_GBH96L4FS.1-0.jpg" alt="" title="" width="640" height="427" class="imagecache imagecache-univers_640x427"/></figure></div></div></div> </div>
        <div class="chapeau">
                <p>Interrogé en conférence de presse, le nouveau capitaine des Diables rouges a expliqué qu’un accord devrait bientôt être trouvé avec la Fédération belge concernant les primes et les droits à l’image des joueurs.</p>
            </div>		
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1857276/article/2017-06-04/eden-hazard-le-dossier-des-primes-cela-ne-m-amuse-pas#ancre_commentaires">réagir</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1857276" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              
              <!--    <li class="linkedin"> 
      <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script> 
      <script type="IN/Share" data-url=""></script></li>-->
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1857276"
     	  data-via="sudpresseonline"
     	  data-text="Les négociations sont en bonne voie concernant les primes des Diables rouges, selon Eden Hazard"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.sudinfo.be/node/1857276"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1857276&amp;title=Les%2Bn%25C3%25A9gociations%2Bsont%2B%2522en%2Bbonne%2Bvoie%2522%2Bconcernant%2Bles%2Bprimes%2Bdes%2BDiables%2Brouges%252C%2Bselon%2BEden%2BHazard" title="Les+n%C3%A9gociations+sont+%22en+bonne+voie%22+concernant+les+primes+des+Diables+rouges%2C+selon+Eden+Hazard" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
          </div>
        </aside>
	  	
	
        <aside><div id="link" class="infos_box"></div></aside>
   <!--   </div> -->
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
     
    <div id="body_text">
                <p>
                    Un accord semble être tout proche d’être trouvé entre l’Union belge de football (URBSFA) et les Diables Rouges concernant les droits à l’image des joueurs et leurs primes. C’est ce qu’ont fait savoir le sélectionneur national Roberto Martinez et le capitaine des Diables Rouges Eden Hazard à Tubize dimanche.</p>
                
                <p>L’accord précédent avait été négocié par l’ancien CEO Steven Martens en prélude de la Coupe du Monde au Brésil en 2014. Les primes élevées des joueurs se sont largement fait ressentir dans les finances de l’Union belge qui a récemment fait part, via son vice-président Bart Verhaeghe, de sa volonté de diminuer drastiquement ces dernières. Après plusieurs mois de négociation, un accord semble cette fois-ci avoir été trouvé. «&nbsp;
                    <em>C’est agaçant de voir que cela dure depuis si longtemps</em>
                    &nbsp;», a commenté Eden Hazard dimanche. «&nbsp;
                    <em>Ça ne m’amuse pas de participer à ça. Nous sommes des footballeurs et pas des négociateurs. Mais nous sommes en bonne voie. Les deux parties ont fait des concessions et je m’attends à ce qu’une solution soit rapidement trouvée</em>
                    &nbsp;».</p>
                
                <p>Roberto Martinez a lui aussi tenu à donner son avis. «&nbsp;
                    <em>Tout le monde veut rapidement trouver une solution. La responsabilité est dans les deux camps</em>
                    &nbsp;», a-t-il conclu.</p>
            </div>
                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>

 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Diables Rouges/1857276, position=rossel-large-4, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.lanouvellegazette.be/1857276/article/2017-06-04/eden-hazard-le-dossier-des-primes-cela-ne-m-amuse-pas" data-widget-id="AR_1" data-ob-template="Lanouvellegazette.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_sport"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=80969&t=js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.sudinfo.be/node/1857276" data-num-posts="10" data-width="610"></div>
      <script>    
	            function callReac() {
          $.get("/reactions_callback/1857276?domain=http://www.sudinfo.be");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Diables Rouges/1857276, position=rossel-imu-3, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <section class="box">
     <header class="title">
        <h2><strong>L'actu de nos stars</strong> du foot</h2>
     </header>

     <div class="illustrated-list">
        <div class="first item">
           <a href="/15464/foot/nos-stars/eden-hazard" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535317_04eden_hazard.jpg" alt="">
           </a>
           <a href="/15464/foot/nos-stars/eden-hazard" class="content">
              Eden <strong>Hazard</strong>
              <em>Chelsea FC</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535308_03kevin_de_bruyne.jpg" alt="">
           </a>
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="content">
              Kevin <strong>De Bruyne</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>

        <div class="item">
           <a href="/15465/foot/nos-stars/axel-witsel" class="thumb">
              <img src="http://www.lameuse.be/sites/default/files/mediastore/1448535327_05axel_witsel.jpg" alt="">
           </a>
           <a href="/15465/foot/nos-stars/axel-witsel" class="content">
              Axel <strong>Witsel</strong>
              <em>Zenit St Petersburg</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="thumb">
              <img src="http://si.rosselcdn.net/sites/default/files/mediastore/1400571448_courtois.jpg" alt="">
           </a>
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="content">
              Thibaut <strong>Courtois</strong>
              <em>Chelsea</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535298_02romelu_lukaku.jpg" alt="">
           </a>
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="content">
              Romelu <strong>Lukaku</strong>
              <em>Everton</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15467/foot/nos-stars/vincent-kompany" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535288_01vincent_kompany.jpg" alt="">
           </a>
           <a href="/15467/foot/nos-stars/vincent-kompany" class="content">
              Vincent <strong>Kompany</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>
     </div>
  </section> </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  </div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <div class="supra-wrap">
<div class="supra noborder">
	<h3><a class="relatif" href="/19050/foot/euro-2016">Euro 2016</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/23/foot/foot-belge">Foot belge</a></h3>
</div> 
<div class="supra">
	<h3><a class="relatif" href="/24/foot/foot-international">Foot international</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/19019/foot/buzz-foot">Buzz</a></h3>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <script>
var NetinoiFrame = null;
var NetinoRequestSuccess = -1;
var NetinoUrlParms = "";
var NbRequestAttemps = 0; 
function subscribe() {
    try {
        var code_flux = "SUP02";
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            NetinoiFrame = document.createElement("iframe");
            NetinoiFrame.id = "FrmNetino";
            NetinoiFrame.style.position = "absolute";
            NetinoiFrame.style.top = "-1000px";
            fbody.insertBefore(NetinoiFrame, fbody.firstChild);
            NetinoiFrame.onload = content_loaded;
        }
        FB.Event.subscribe('comment.create', function (response) {
            NetinoUrlParms = "?origine="+code_flux+"&commentID=" + response.commentID + "&href=" + response.href;
            NetinoiFrame.src = "https://facebookcomment.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
        });
    }
    catch (err) {
    }
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function () { subscribe(); }, 500);
        }
        else {
            setTimeout(function () { wait_init_fb_complete(); }, 500);
        }
    }
}
function content_loaded() {
    setTimeout(function () { verif_request_success(); }, 1000);
}
function verif_request_success() {
    if (NetinoRequestSuccess == 1) {
        NetinoRequestSuccess = -1;
        NbRequestAttemps = 0;
        NetinoUrlParms = "";
    }
    else
        if (NetinoRequestSuccess == 0) {
            if (NbRequestAttemps == 0) {
                NbRequestAttemps = 1;
                NetinoiFrame.src = "https://facebookcomment2.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
            }
            else
                if (NbRequestAttemps == 1) {
                    NbRequestAttemps = 2;
                    NetinoiFrame.src = "https://facebookcomment3.netino.com/ws/facebook/comment/new_comment.asp" + NetinoUrlParms;
                }
                else {
                    NetinoRequestSuccess = -1;
                    NbRequestAttemps = 0;
                    NetinoUrlParms = "";
                }
        }
}
window.addEventListener("message", function (event) {
    if (event.data == "SUCCESS") {
        NetinoRequestSuccess = 1;
    }
});
var NbAttemps = 1200; 
setTimeout(function () { wait_init_fb_complete(); }, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
    </div>
</body>
</html>
