<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement! - lanouvellegazette.be</title>
<meta name="author" content="lanouvellegazette.be" />
<meta name="owner" content="lanouvellegazette.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_lanouvellegazette.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_lanouvellegazette.png" />
<link rel="canonical" href="http://www.sudinfo.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl"/>
<link rel="alternate" title="Politique" href="http://www.lanouvellegazette.be/feed/15/default_destination_block/" type="application/rss+xml" />
<meta name="description" content="Belle, jeune et issue de l’immigration : Zuhal Demir, la nouvelle Secrétaire d’État N-VA ne manque pas d’atouts. Mais cette Limbourgeoise d’origine kurde a déjà pu
montrer qu’elle [...]" />
  <meta name="keywords" content="Zuhal, Demir, secrétaire, atout, charme, shooting, plein, milieu, parlement!" />
<meta name="published" content="25/02/2017 - 05h31" />
<meta name="story_id" content="1796150" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement!"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="lanouvellegazette"/>
<meta property="og:url" content="http://www.sudinfo.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/02/24/540408852_B9711234327Z.1_20170224211446_000_G2J8JD45M.1-0.jpg"/>
<meta property="og:description" content="Belle, jeune et issue de l’immigration : Zuhal Demir, la nouvelle Secrétaire d’État N-VA ne manque pas d’atouts. Mais cette Limbourgeoise d’origine kurde a déjà pu
montrer qu’elle [...]"/>
<meta property="fb:app_id" content="337086846327295" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl" />
<meta property="twitter:title" content="Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement!" />
<meta property="twitter:description" content="Belle, jeune et issue de l’immigration : Zuhal Demir, la nouvelle Secrétaire d’État N-VA ne manque pas d’atouts. Mais cette Limbourgeoise d’origine kurde a déjà pu
montrer qu’elle [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/02/24/540408852_B9711234327Z.1_20170224211446_000_G2J8JD45M.1-0.jpg" />
<meta name="dpi.externalref" content="B9711234327Z.1" />

<base href="http://www.lanouvellegazette.be" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/node/node.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/poll/poll.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/system/defaults.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/system/system.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/system/system-menus.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/modules/user/user.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/cck/theme/content-module.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/css/ctools.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/date/date.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/date/date_popup/themes/datepicker.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/date/date_popup/themes/jquery.timeentry.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/panels/css/panels.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/pollfield/pollfield.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/cck/modules/fieldgroup/fieldgroup.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/views/css/views.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/third/filefield/filefield.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/plugins/layouts/2col-630-300/2col-630-300.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/article.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/custom/wally/cckdestinations/css/next_prev.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/all/modules/third/forward/forward.css?i" />
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/css/modal.css?i" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/reset_of_death.css?i" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/topmenu.css?i" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/header.css?i" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/screen.css?i" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/footer_sp.css?i" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/article.css?i" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/print.css?i" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/css/handheld.css?i" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.min.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/misc/drupal.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/third/panels/js/panels.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/rossel/recommandeur/js/recommandeur.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/js/mylibs/prettydate.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/wally/cckdestinations/js/next_prev.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.scrollTo-min.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.localscroll-min.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/script-article.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/ajax-responder.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/modal.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/rossel/pub/scripts/stat_callback.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/rossel/visitping/js/visitping.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/cookies-policy.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.form.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/superfish.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.lanouvellegazette.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1796150&title=Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement!&terms=15+7+3+1+2+5+4+6&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":733,"breadcrumb":"Actualité/Politique",
"nodetype":"wally_articlepackage",
"path":"1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl",
"nodeid":"1796150",
"termid":"",
"nodepublicationdate":"Saturday 25 February 2017",
"nodepublicationhour":"06:31",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"politique",
"dpipagetitle":"Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement! | Sudpresse",
"nodetitle":"Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement!",
"maindestid":"15",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.lanouvellegazette.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>

    <script type="text/javascript">
        var crtg_content;
        var crtg_nid = '2959';
        var crtg_cookiename = 'crtg_ros';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd=Math.floor(Math.random()*99999999999);
        (function(){
            var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
            crtg_url +='&cookieName='+escape(crtg_cookiename);
            crtg_url +='&rnd='+crtg_rnd;
            crtg_url +='&varName=' + escape(crtg_varname);
            var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
            if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>



    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Actualite/Politique");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=620625252;
        var nuggnmobile=446771241;
        var nuggsidmobile=700417379;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Actualité/Politique/1796150 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/actu', [650, 180], 'rossel-vlan-activation-v2').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [468,400], 'rossel-large-4').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [300,250], 'rossel-imu-32').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [160,600], 'rossel-sky-5').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/actu', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [650, 180], 'rossel-vlan-activation-v23').addService(googletag.pubads()).setTargeting("position","topright");

            googletag.defineSlot('/81985301/SUDINFO/web/actu', [650, 180], 'rossel-vlan-activation-v22').addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]["nodetype"]);
                    googletag.pubads().setTargeting("p1",dataLayer[0]["path"]);
                    googletag.pubads().setTargeting("aid",dataLayer[0]["nodeid"]);
                    googletag.pubads().setTargeting("pid",dataLayer[0]["termid"]);
                    googletag.pubads().setTargeting("vlan_city",dataLayer[0]["geoloc_city"]);
                    googletag.pubads().setTargeting("vlan_province",dataLayer[0]["geoloc_province"]);



            googletag.pubads().setTargeting("lang", "fr");
            /* ++++++ Criteo ++++++ */
            var crtg_split = (crtg_content || '').split(';');
            for (var i=1;i<crtg_split.length;i++){
                googletag.pubads().setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
            }
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"",
"source":"http://www.lanouvellegazette.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"lanouvellegazette",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1796150",
"mainDestId":"15",
"nodeTitle":"Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement!",
"damId":"B9711234327Z.1"};</script>
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars actualite politique">
  <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=, edition=, domain=www.lanouvellegazette.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Actualité/Politique/1796150 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaNouvelleGazette', 'subs=Actualité');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Actualité/Politique/1796150 ***** -->
</div>
  </div>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->  <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
<div id="global_wrapper">
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-oop-1, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-leader-2, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<ul>		
		<li id="la_nouvellegazette">
  <a href="/">
    <img id="la_nouvellegazette" name="la_nouvellegazette" alt="La Nouvelle Gazette" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_lanouvellegazette.gif">
  </a>
</li>
       	
<li>
  <div class="date">
    Samedi 25 Février 2017&nbsp;Saint Donat  </div>
  <div class="li_s_titre">
<select onchange='location.href=document.getElementById("s_titre").value' name="s_titre" id="s_titre">
<option value="http://www.sudpresse.be">Choisir une &eacute;dition</option>
<option class="s_titre" value="http://www.lanouvellegazette.be">La Nouvelle Gazette</option>
<option class="edition" value="http://www.lanouvellegazette.be/56/regions/charleroi">Charleroi</option><option class="edition" value="http://www.lanouvellegazette.be/57/regions/centre">Centre</option><option class="edition" value="http://www.lanouvellegazette.be/58/regions/sambre-meuse">Sambre-Meuse</option>
<option class="s_titre" value="http://www.lacapitale.be">La Capitale</option>
<option class="edition" value="http://www.lacapitale.be/54/regions/bruxelles">Bruxelles</option><option class="edition" value="http://www.lacapitale.be/55/regions/brabant-wallon">Brabant Wallon</option>
<option class="s_titre" value="http://www.laprovince.be">La Province</option>
<option class="edition" value="http://www.laprovince.be/61/regions/mons">Mons</option>
<option class="s_titre" value="http://www.nordeclair.be">Nordeclair</option>
<option class="edition" value="http://www.nordeclair.be/60/regions/mouscron">Mouscron</option><option class="edition" value="http://www.nordeclair.be/59/regions/tournai">Tournai</option>
<option class="s_titre" value="http://www.sudinfo.be/">Sudinfo.be</option><option class="s_titre" value="http://www.lameuse.be">La Meuse</option>
<option class="edition" value="http://www.lameuse.be/48/regions/liege">Liège</option><option class="edition" value="http://www.lameuse.be/50/regions/verviers">Verviers</option><option class="edition" value="http://www.lameuse.be/51/regions/luxembourg">Luxembourg</option><option class="edition" value="http://www.lameuse.be/52/regions/basse-meuse">Basse-Meuse</option><option class="edition" value="http://www.lameuse.be/53/regions/namur">Namur</option><option class="edition" value="http://www.lameuse.be/49/regions/huy-waremme">Huy-Waremme</option>
</select></div>
  <div class="social_menu"><ul><li><a href="http://www.facebook.com/lanouvellegazette" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_facebook.png" width="16" height="16" alt="La Nouvelle Gazette sur Facebook" title="La Nouvelle Gazette sur facebook" /></a></li>
      <li><a href="https://twitter.com/LaGazette_be" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_twitter.png" width="16" height="16" alt="La Nouvelle Gazette sur Twitter" title="La Nouvelle Gazette sur Twitter" /></a></li>
      <li><a href="http://www.sudinfo.be/newsletter/inscription"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_mail.png" alt="Inscription aux newsletters" title="Inscription aux newsletters" width="16" height="16" /></a></li>
    </ul></div>
</li>
      	<li class="services recherche_menu">
  <form action="/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl"  accept-charset="UTF-8" method="post" id="apachesolr-panels-search-block">
<div><div class="form-item" id="edit-apachesolr-panels-search-block-form-wrapper">
 <label for="edit-apachesolr-panels-search-block-form">Rechercher: </label>
 <input type="text" maxlength="128" name="apachesolr_panels_search_block_form" id="edit-apachesolr-panels-search-block-form" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Rechercher"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-diTbQ7gJHsUG8XHo3BFWx8IdiymIGu5xihaVAL4tHwA" value="form-diTbQ7gJHsUG8XHo3BFWx8IdiymIGu5xihaVAL4tHwA"  />
<input type="hidden" name="form_id" id="edit-apachesolr-panels-search-block" value="apachesolr_panels_search_block"  />

</div></form>
</li>      	<li class="services widget_carburant">
 <a href="/services/carburant/">
  1,549  <br>
  Pour le LPG </a>
</li>
		  <li class="services widget_trafic"><a href="/services/trafic/">Trafic<br />Fluide</a></li>
		<li class="services widget_meteo"> 
	<img src="/sites/all/themes/custom_sp/images/services/meteo_little/3.gif" alt="Ciel très nuageux" width="20" height="20" /> 
    <a href="/meteo"><span class="letemps">Ciel très nuageux</span><br />
    	<span class="temp_min">0</span> / <span class="temp_max">9</span>
    </a> 
</li>	</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spmenu pane-mainmenusp" >
        <div class="pane-content"> <div id="navcontainer" class="clearfix">
	<div class="clearfix">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='menuprincipal'><li class="backtohome first_level"><a href="/">Accueil</a></li><li class=" first_level"><a href="/8/regions">Régions</a></li><li class=" first_level current"><a href="/7/actualite">Actualité</a>
<ul class='sf-submenu' id=''><li><a href="/12/actualite/faits-divers">Faits divers</a></li><li><a href="/13/actualite/belgique">Belgique</a></li><li><a href="/14/actualite/monde">Monde</a></li><li class="menu_edition2 current"><a href="/15/actualite/politique">Politique</a>
<ul class='specmenu'><li><a href="/386/actualite/politique/ucm">Du côté des entreprises</a></li></ul>
</li><li><a href="/16/actualite/economie">Economie</a></li><li><a href="/16599/actualite/immo">Immo</a></li><li><a href="/17/actualite/societe">Société</a></li><li><a href="/18/actualite/consommation">Consommation</a></li><li><a href="/19/actualite/sante">Santé</a></li><li><a href="/20/actualite/l-info-en-continu">L'info en continu</a></li><li><a href="/384/actualite/auto">Auto</a></li><li><a href="http://portfolio.sudpresse.be/main.php">Photos</a></li><li><a href="http://www.dailymotion.com/sudpresse">Vidéos</a></li></ul>
</li><li class=" first_level"><a href="/votre_actualite">Mon Actu</a></li><li class=" first_level"><a href="/foot">Foot</a></li><li class=" first_level"><a href="/9/sports">Sports</a></li><li class=" first_level"><a href="/11/fun">Fun</a></li><li class=" first_level"><a href="/10/culture">Culture</a></li><li class=" first_level"><a href="/pratique">Pratique</a></li><li class="ena-menu first_level"><a href="http://num.sudinfo.be/">Abonnés</a></li></ul>
</div>
</div>
<div id="special-nav">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='special_menu'><li class="level2-fst-special first_level current"><a href="/15/actualite/politique">Politique</a></li><li class=" first_level current"><a href="/386/actualite/politique/ucm">Du côté des entreprises</a></li></ul>
</div>

      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#menuprincipal').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
          
      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#special_menu').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
           </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> <p class="publiele">Publié le Samedi 25 Février 2017 à <time>06h31</time></p> <p class="fil_ariane novisited"><a href="/7/actualite"><span>Actualité</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/15/actualite/politique" class="last"><span>Politique</span></a></p>    <article>
    <header>
      <h1>Zuhal Demir, secrétaire d'Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement!</h1>
      <p class="auteur">Rédaction en ligne</p><div class="chapeau">
                <p>Belle, jeune et issue de l’immigration : Zuhal Demir, la nouvelle Secrétaire d’État N-VA ne manque pas d’atouts. Mais cette Limbourgeoise d’origine kurde a déjà pu montrer qu’elle maîtrisait aussi parfaitement son image.</p>
            </div></header>
    <aside>
      <div id="infos_additionnelles">
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl#ancre_commentaires">1&nbsp;réaction</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1796150" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1796150"
     	  data-via="sudpresseonline"
     	  data-text="Zuhal Demir, secrétaire d’Etat et atout charme de la N-VA: son shooting sexy en plein milieu du parlement!"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-href="http://www.sudinfo.be/node/1796150"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1796150&amp;title=Zuhal%2BDemir%252C%2Bsecr%25C3%25A9taire%2Bd%2527Etat%2Bet%2Batout%2Bcharme%2Bde%2Bla%2BN-VA%253A%2Bson%2Bshooting%2Bsexy%2Ben%2Bplein%2Bmilieu%2Bdu%2Bparlement%2521" title="Zuhal+Demir%2C+secr%C3%A9taire+d%27Etat+et+atout+charme+de+la+N-VA%3A+son+shooting+sexy+en+plein+milieu+du+parlement%21" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
           </div>
        </aside>
                <aside><div id="link" class="infos_box"></div></aside>
      </div>
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
      <div id="picture"> 
	        <div class="allMedias"><div class="wrappAllMedia"  style="width:450px;"><div id="item1796149" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/pagallery_450x300/2017/02/24/540408852_B9711234327Z.1_20170224211446_000_G2J8JD45M.1-0.jpg" alt="" title="" width="450" height="300" class="imagecache imagecache-pagallery_450x300"/></figure></div></div></div>      </div>
    <div id="body_text">
                <p>Depuis ce vendredi, la Belgique compte une nouvelle Secrétaire d’État : Zuhal Demir. Connue pour son caractère affirmé et ses convictions tranchées, en matière d’emploi notamment, la belle a aussi réussi à se faire connaître pour son look.</p>
                
                <p>En 2015, elle est en effet photographiée en plein milieu du Parlement. Jusque-là, rien d’anormal. Sauf qu’il s’agit d’un shooting sexy. Poses lascives, robes (très) décolletées… Les photos tranchent avec l’austérité et l’aspect solennel des lieux. </p>
                
                <p>
                    <a href="http://liege.lameuse.be/49559/article/2017-02-24/zuhal-demir-secretaire-detat-et-atout-charme-de-la-n-va" target="_blank">Son portrait et ses photos sont à voir dans notre nouvelle édition digitale</a>
                </p>
            </div>




                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v2" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-vlan-activation-v2, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v2');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v23" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-vlan-activation-v23, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v23');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v22" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-vlan-activation-v22, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v22');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <style type="text/css">
#makeyourhomepage {
 line-height: 30px;
 margin: 20px 0;
 color:#000;
 clear:both;
 float:left;
}
#makeyourhomepage a {
    background: none repeat scroll 0 0 #999999;
 -webkit-border-radius: 3px;
 border-radius: 3px;
    color: #FFFFFF;
    padding: 5px 10px;
}
#makeyourhomepage a:hover {
    background: none repeat scroll 0 0 #F14223;
    text-decoration: none;
}
</style>
 
<div id="makeyourhomepage">
  <p>Faites de lanouvellegazette.be la page d'accueil de votre navigateur. C'est facile. <a href="http://www.lanouvellegazette.be/pagedaccueil">Cliquez-ici.</a></p>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.lanouvellegazette.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl" data-widget-id="AR_1" data-ob-template="Lanouvellegazette.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-6" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_actu"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=81753&t=js&s=1"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-large-4, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.sudinfo.be/node/1796150" data-num-posts="10" data-width="610"></div>
      <script>    
	            function callReac() {
          $.get("/reactions_callback/1796150?domain=http://www.sudinfo.be");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-imu-3, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-flowmix pane-bloc-edition-digital-sudinfo" >
        <div class="pane-content"> 
<!-- http://si.rosselcdn.net/ -->
<div id="widget_ena" class="lm24">
 <a href="http://liege.lameuse.be/">
  <div class="header-ena">
    <h2>
      <img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/mediastore/SI_edition_digitale2.svg"  title="L'édition digitale"></h2>
  </div>
 </a>
  <div class="inner-ena">
    <ul> 
<li class="even_li" ><h3><a href="http://liege.lameuse.be/" target="_blank">Liège</a></h3><a href="http://liege.lameuse.be/49394/article/2017-02-25/la-patiente-fantome-logee-gratis-au-chu-de-liege-depuis-4-ans" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170225/b1e11577037961778208ea68e2b3899e_B9711231981Z.1_20170224182447_000_G168JAE49.1-0.jpg" alt="La patiente fantôme logée gratis au CHU de Liège depuis 4 ans!" title="La patiente fantôme logée gratis au CHU de Liège depuis 4 ans!" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://liege.lameuse.be/49394/article/2017-02-25/la-patiente-fantome-logee-gratis-au-chu-de-liege-depuis-4-ans" target="_blank">La patiente fantôme logée gratis au CHU de Liège depuis 4 ans!</a></p>
        </li><li  ><h3><a href="http://charleroi.lanouvellegazette.be" target="_blank">Charleroi</a></h3><a href="http://charleroi.lanouvellegazette.be/49218/article/2017-02-24/le-boss-de-caterpillar-il-ny-plus-davancee-possible" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170225/c3e1837313e496e8865043925a39dc26_B9711226719Z.1_20170224144144_000_GGO8J9VP7.1-0.jpg" alt="Le boss de Caterpillar: «Il n’y a plus d’avancée possible» " title="Le boss de Caterpillar: «Il n’y a plus d’avancée possible» " class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://charleroi.lanouvellegazette.be/49218/article/2017-02-24/le-boss-de-caterpillar-il-ny-plus-davancee-possible" target="_blank">Le boss de Caterpillar: «Il n’y a plus d’avancée possible» </a></p>
        </li><li class="even_li" ><h3><a href="http://mons.laprovince.be" target="_blank">Mons</a></h3><a href="http://mons.laprovince.be/49382/article/2017-02-25/mons-8-ans-melyssandre-est-deja-harcelee-lecole" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170225/aadc80827af3f17a9162fc2bee93968e_B9711231972Z.1_20170224181216_000_GU28JAAQF.1-0.jpg" alt="Mons: à 8 ans, Melyssandre est déjà harcelée à l’école " title="Mons: à 8 ans, Melyssandre est déjà harcelée à l’école " width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://mons.laprovince.be/49382/article/2017-02-25/mons-8-ans-melyssandre-est-deja-harcelee-lecole" target="_blank">Mons: à 8 ans, Melyssandre est déjà harcelée à l’école </a></p>
        </li><li  ><h3><a href="http://tournai.nordeclair.be" target="_blank">Tournai</a></h3><a href="http://tournai.nordeclair.be/49219/article/2017-02-24/wallonie-picarde-ils-ont-releve-le-defi-du-zero-dechet" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170225/2a12cf86c72e71dc78f36908fa334c43_B9711226860Z.1_20170224144219_000_GRV8ISIQH.1-0.jpg" alt="Wallonie Picarde : Ils ont relevé le défi du zéro déchet" title="Wallonie Picarde : Ils ont relevé le défi du zéro déchet" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://tournai.nordeclair.be/49219/article/2017-02-24/wallonie-picarde-ils-ont-releve-le-defi-du-zero-dechet" target="_blank">Wallonie Picarde : Ils ont relevé le défi du zéro déchet</a></p>
        </li><li class="even_li" ><h3><a href="http://bruxelles.lacapitale.be" target="_blank">Bruxelles</a></h3><a href="http://bruxelles.lacapitale.be/49549/article/2017-02-25/enlevepar-un-dealer-de-cocaine-quil-arnaque" target="_blank"><img src="http://si.rosselcdn.net/sites/default/files/imagecache/une_medium_127x85/Flows/flowmix_1479897828/20170225/e6e873c83f68d9d30021035ab59d5669_B9711233977Z.1_20170224202711_000_GDQ8JBEP4.1-0.jpg" alt="Enlevépar un dealer de cocaïne qu’il a arnaqué" title="Enlevépar un dealer de cocaïne qu’il a arnaqué" width="127" height="85" class="imagecache imagecache-une_medium_127x85"/></a>
          <p class="titre_ena"><a href="http://bruxelles.lacapitale.be/49549/article/2017-02-25/enlevepar-un-dealer-de-cocaine-quil-arnaque" target="_blank">Enlevépar un dealer de cocaïne qu’il a arnaqué</a></p>
        </li>
    </ul>
  </div>
</div>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spmostread-panel-pane-3" >
        <div class="pane-content"> <div class="view view-SPMostRead view-id-SPMostRead view-display-id-panel_pane_3 view-dom-id-b6a466fa68e02ffb3b1fcb6e4a308475">
    
  
  
      <div class="view-content">
      <div class="bloc-01" id="comment">
  <h2>Les + lus</h2>
  <div class="inner-bloc">
    <ul> 
                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1795525/article/2017-02-24/zuhal-demir-a-prete-serment-ce-vendredi-matin-un-element-a-interpelle-les-intern">Zuhal Demir a prêté serment ce vendredi matin: un élément a interpellé les internautes (Photos)</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1793839/article/2017-02-22/dominique-leroy-patronne-de-proximus-veut-toucher-un-bonus-que-charles-michel-ne">Dominique Leroy, patronne de Proximus, veut toucher un bonus que Charles Michel ne veut pas lui accorder</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1795361/article/2017-02-23/le-conseil-de-parti-de-la-n-va-approuve-zuhal-demir-a-la-succession-d-elke-sleur">Le conseil de parti de la N-VA approuve Zuhal Demir à la succession d’Elke Sleurs</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1795332/article/2017-02-23/cinquante-signatures-invitent-a-examiner-la-presidence-de-siegfried-bracke-a-la">Cinquante signatures invitent à examiner la présidence de Siegfried Bracke à la Chambre</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1794788/article/2017-02-23/le-parti-populaire-va-porter-plainte-contre-les-partis-traditionnels-pour-abus-d">Le Parti populaire va porter plainte contre les partis traditionnels pour abus de biens sociaux dans l’affaire Publifin</a></li></span>  </div>          </ul>
  </div>    
</div>
    </div>
  
  
  
  
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-32 pub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-imu-32, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-imu-32'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-32');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-sky-5 rub" >
        <div class="pane-content"> <!--   // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Actualité/Politique/1796150, position=rossel-sky-5, edition=, domain=www.lanouvellegazette.be
    
 -->

<div id='rossel-sky-5'>
    <script type='text/javascript'>
        googletag.display('rossel-sky-5');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spfilinfoview-panel-pane-1" >
        <div class="pane-content"> 
<div id="infos-continu" class="bloc-01 breaking">
    
  
  
        

	<h2><a href="/20/actualite/l-info-en-continu">L'info en continu</a></h2>
<div class="inner-bloc">
<ul>
    <li>
	<p>
		<span><time>00:22</time></span>
		<a href="/1796227/article/2017-02-25/le-cesar-du-meilleur-film-a-ete-attribue-au-film-elle">Le César du meilleur film a été attribué au film «Elle»</a>
	</p>
</li>

    <li>
	<p>
		<span><time>23:57</time></span>
		<a href="/1796225/article/2017-02-25/isabelle-huppert-recoit-le-cesar-de-la-meilleure-actrice">Isabelle Huppert reçoit le César de la meilleure actrice </a>
	</p>
</li>

    <li>
	<p>
		<span><time>23:55</time></span>
		<a href="/1796223/article/2017-02-25/ceremonie-des-cesar-hommage-a-jean-paul-belmondo">Cérémonie des César: hommage à Jean-Paul Belmondo</a>
	</p>
</li>

    <li>
	<p>
		<span><time>23:28</time></span>
		<a href="/1796217/article/2017-02-24/moi-daniel-blake-recoit-le-cesar-du-meilleur-film-etranger">«Moi, Daniel Blake», reçoit le César du meilleur film étranger</a>
	</p>
</li>

    <li>
	<p>
		<span><time>23:20</time></span>
		<a href="/1796215/article/2017-02-24/james-thierree-recoit-le-cesar-du-meilleur-second-role-masculin">James Thierrée reçoit le César du meilleur second rôle masculin</a>
	</p>
</li>

    <li>
	<p>
		<span><time>23:16</time></span>
		<a href="/1796213/article/2017-02-24/deborah-lukumuena-recoit-le-cesar-de-la-meilleure-actrice-dans-un-second-role">Déborah Lukumuena reçoit le César de la meilleure actrice dans un second rôle</a>
	</p>
</li>

    <li>
	<p>
		<span><time>23:09</time></span>
		<a href="/1796208/article/2017-02-24/george-clooney-recoit-un-cesar-d-honneur">George Clooney reçoit un César d'honneur</a>
	</p>
</li>

<li class="infoc">
<a href="/20/actualite/l-info-en-continu" class="novisited arrow">Toute l'info en continu</a>
</li>
</ul>
</div>      
  
  
  
  
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <iframe src="http://trackuity.jobsregions.be/jobsregions/ticker/sudinfo_ticker_small.html?region=Hainaut" width="300" height="100" style="border: 0;" scrolling="no" frameborder="0"></iframe> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views pane-jeux" >
        <div class="pane-content"> <div class="view view-jeux view-id-jeux view-display-id-jeux_top bloc-01 view-dom-id-c7e75a98f7e1669ec5c3de879aa0037d">
        <div class="view-header">
      <h2>Le top 3 des jeux</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="inner-bloc">    <ul class="jeu-top">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/node/1385779">
<img src="http://si.rosselcdn.net/sites/default/files/bf_56x56.png" />
<h4>Big Farm</h4>
<p>Oncle George t’a laissé sa ferme. Utilise tes compétences dans les affaires et l&#039;aide de tes voisins, de la famille et les amis pour la transformer en une belle ferme à nouveau prospère !</p>
</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/node/1591078">
<img src="http://si.rosselcdn.net/sites/default/files/tg_rn_rossel_56x56.png" />
<h4>Rail Nation</h4>
<p>Vous êtes un passionné par les jeux de simulation et de stratégie ? Ce jeu lié aux trains est fait pour vous ?</p>
</a>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
          <a href="/node/1385724">
<img src="http://si.rosselcdn.net/sites/default/files/foe_59_56x56_icon.jpg" />
<h4>Forge of Empires</h4>
<p>Dans le jeu via navigateur Forge of Empires vous construisez votre ville et vous la menez à travers les âges !</p>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="jeux-menu jeux-menu-small">
		<li class="jeu-casino">
			<a href="/jeux/casino">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-casino"></use></svg>
				<span>Casino</span>
			</a>
		</li>
		<li class="jeu-minijeux">
			<a href="/jeux/mini-jeux">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-gaming"></use></svg>
				Mini jeux
			</a>
		</li>
		<li class="jeu-strategie">
			<a href="/jeux/strategie">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-strategie"></use></svg>
				Stratégie
			</a>
		</li>
		<li class="jeu-sport">
			<a href="/jeux/sport">
<svg class="icon-sport"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-sport"></use></svg>
				Sport
			</a>
		</li>
	</ul>    </div>
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <div>
<style type="text/css">
html .ob-sidebar .ob-one-column-layout .ob-unit.ob-rec-text {
	color: #003366;
}
html .ob-sidebar .ob-one-column-layout .ob-dynamic-rec-container {
	width: auto;
}
.ob-sidebar .bloc-01 li {
    background: none;
    padding: 0;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	width: 148px;
	right: 0;
	left: 130px;
	min-height: 84px;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	font-size: 12px;
}
</style>
<div class="ob-sidebar">
<div class="bloc-01" id="comment">
  <h2>Nos partenaires vous proposent</h2>
  <div class="inner-bloc">
    <div class="OUTBRAIN" data-src="http://www.lanouvellegazette.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl" data-widget-id="SB_1" data-ob-template="Lanouvellegazette.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lanouvellegazette.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl" data-widget-id="SB_2" data-ob-template="Lanouvellegazette.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lanouvellegazette.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl" data-widget-id="SB_3" data-ob-template="Lanouvellegazette.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.lanouvellegazette.be/1796150/article/2017-02-24/zuhal-demir-secretaire-d-etat-et-atout-charme-de-la-n-va-son-shooting-sexy-en-pl" data-widget-id="SB_4" data-ob-template="Lanouvellegazette.be" ></div>
  </div>
</div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-vlanactivation-vlanactivationapi" >
        <div class="pane-content"> <div id="nos_commerces" class="bloc-01">
  <h2>Nos commerçants</h2>
  <div class="inner-bloc">
<ul>
    <li><a href="http://www.activeo.be/ensival/loree-du-bois">L&#039;Orée du Bois</a></li>
    <li><a href="http://www.activeo.be/theux/drink-boulanger">Drink Boulanger</a></li>
    <li><a href="http://www.activeo.be/sint-pieters-leeuw/giovanni">GIOVANNI</a></li>
    <li><a href="http://www.activeo.be/herve/linstitut">L&#039;Institut</a></li>
    <li><a href="http://www.activeo.be/cuesmes/garage-louyet-mons">Garage Louyet - Mons</a></li>
  </ul>
    <div class="activez_commerce"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/vlan_activez_commerce.png" width="278" height="22" alt="Activez le commerce local avec Vlan" title="Activez le commerce local avec Vlan"></div>
  </div>
</div>
 </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <!-- Balise pour la publicité Teads -->
<script type="text/javascript">
	window._ttf = window._ttf || []
		,doc = window.top.document
		,_tt_slot = '#article > article > #body_text > p'
		,_tt_check = doc.querySelectorAll('.digital-wally_digitalobject > ul > .video').length>0
	if (_tt_check) {
		_tt_slot = '';
	}
	_ttf.push({
		pid:  22317
		,format: 'inread'
		,lang: 'fr'
		,slot: _tt_slot
		,css: 'padding-bottom: 10px;'
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "http://cdn.teads.tv/js/all-v1.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- Fin de la balise pour la publicité Teads --> </div>
    </div>
</div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <script>
function subscribe() {
    try
    {
        //On créé un iframe qui sert par la suite pour appeler une url sur le serveur Netino     
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            var fiFrame = document.createElement("iframe");
            fiFrame.id = "FrmNetino";
            fiFrame.style.position = "absolute";
            fiFrame.style.top = "-1000px";
            fbody.insertBefore(fiFrame, fbody.firstChild);
        }
        FB.Event.subscribe('comment.create', function (response) {       
            var url = "https://facebookcomment.moderatus.netino.com/ws/facebook/comment/new_comment.asp?origine=SUP02&commentID=" + response.commentID + "&href=" + response.href;
            document.getElementById("FrmNetino").src = url;
        });
    }
catch(err)
    {

    }
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function (){subscribe();}, 500);
        }
        else {
            setTimeout(function (){wait_init_fb_complete();}, 500);
        }
    }
}
var NbAttemps = 1200; 
setTimeout(function (){wait_init_fb_complete();}, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
</div>
</body>
</html>